aazz

40 Reputation

4 Badges

9 years, 22 days

MaplePrimes Activity


These are replies submitted by aazz

@Mariusz Iwaniuk Thanks. I've got it. Actually I can use Parts command in IntegrationTools twice, and thus all the details are apparent, just as I do it by hand.

@cskoog But how to get Maple 18.02 installer, other than Maple18.02LinuxX64Upgrade.run?

@eithne But when I installed Maple18.01LinuxX64Upgrade.run, it worked well. This error occurs when I install Maple18.02LinuxX64Upgrade.run.

Thank you very much! Your reply is very helpful!

Thank you very much! Your reply is very helpful!

Page 1 of 1